Erro 500 após atualização para a v2026.9.0 / resolvido temporariamente ao limpar os dados do navegador

Sim. Eu tive o mesmo problema e apenas adicionei essa nova diretiva proxy_set_header X-Real-IP $remote_addr; no arquivo /etc/nginx/sites-enabled/myforum-ssl.com e parece que funcionou

Obrigado @Fabien_1015 @merefield