Il y a un autre fil avec un problème similaire.
C’est un problème étrange.
Beaucoup d’entre nous l’ont résolu simplement en continuant d’essayer.
Essayez plusieurs fois et peut-être que l’une des fois, vous n’aurez pas l’erreur.
Il se peut que votre problème soit différent, mais il ressemble aux erreurs de base de données que nous avons rencontrées lors de la restauration.
Il semble qu’il y ait un bug dans les scripts de restauration ou une sorte de bug avec le système de base de données PostgreSQL utilisé.