I need to config two discourse-oauth2-basic

Application scenario

Now I need to support two different oauth2 certification。but discourse-oauth2-basic just help me to support one,I have tried to install two discourse-oauth2-basic plugins, but it couldn’t work,what should I do?

1 Like