|
La reconstruction échoue, exécution de la version 2.8.9
|
|
7
|
840
|
Décembre 5, 2022
|
|
Faire passer tous les utilisateurs à TL2
|
|
5
|
916
|
Décembre 5, 2022
|
|
Est-il possible de créer un bot de commande ?
|
|
1
|
482
|
Décembre 4, 2022
|
|
Sending email failed with SMTPS port 465
|
|
13
|
4955
|
Décembre 4, 2022
|
|
Page de documentation dans Discourse
|
|
1
|
599
|
Décembre 2, 2022
|
|
Comment ordonner les catégories dans chaque groupe ?
|
|
2
|
403
|
Décembre 2, 2022
|
|
Exception fatale lib/excerpt_parser.rb:139:in `start_element'
|
|
1
|
412
|
Décembre 1, 2022
|
|
Problème de langue lors de la mise à jour vers la dernière version de Discourse
|
|
3
|
361
|
Décembre 1, 2022
|
|
Une catégorie renvoie une erreur interne du serveur 500 après la mise à jour
|
|
8
|
686
|
Décembre 1, 2022
|
|
Comment désactiver les messages d'information
|
|
1
|
416
|
Novembre 30, 2022
|
|
Échec de la mise à niveau de la reconstruction avec DB Migrate (problème Postgres ?)
|
|
7
|
921
|
Novembre 30, 2022
|
|
Les administrateurs peuvent-ils voir tous les messages de chat personnels ?
|
|
5
|
922
|
Novembre 29, 2022
|
|
Pouvons-nous augmenter le niveau de département de la sous-catégorie ?
|
|
2
|
1328
|
Juin 16, 2020
|
|
Existe-t-il un lien qui redirige les gens vers leur profil s'ils sont connectés ?
|
|
2
|
395
|
Novembre 29, 2022
|
|
Comment inviter d'autres personnes en tant qu'administrateur ?
|
|
4
|
567
|
Novembre 29, 2022
|
|
Comment puis-je utiliser les catégories imbriquées sur trois niveaux dans le plan auto-hébergé
|
|
1
|
606
|
Novembre 29, 2022
|
|
Les concurrents peuvent trouver les utilisateurs dans la section publique des utilisateurs dans le menu latéral
|
|
2
|
411
|
Novembre 28, 2022
|
|
Flouter par défaut tous les messages d'un utilisateur spécifique
|
|
9
|
724
|
Novembre 27, 2022
|
|
Problème de renommage d'utilisateur avec des caractères unicode
|
|
12
|
1174
|
Novembre 25, 2022
|
|
Erreur lors de la mise à jour
|
|
21
|
1354
|
Novembre 24, 2022
|
|
Les abonnements prennent-ils en charge BACS ?
|
|
1
|
565
|
Novembre 24, 2022
|
|
Erreurs de téléchargement Discourse et erreur SSL_ERROR_BAD_CERT_DOMAIN
|
|
13
|
637
|
Novembre 23, 2022
|
|
À quoi sert le paramètre « champs personnalisés autorisés après l’événement de publication du discours » ?
|
|
3
|
494
|
Novembre 2, 2022
|
|
Admin créant un abonnement pour l'utilisateur
|
|
8
|
746
|
Novembre 23, 2022
|
|
Capturer uniquement les publications d'un sujet
|
|
5
|
641
|
Novembre 22, 2022
|
|
Abonnements Discourse - l'utilisateur n'est pas retiré du groupe lorsque l'abonnement est annulé
|
|
3
|
987
|
Novembre 22, 2022
|
|
Abonnements Discourse - modification du prix lors d'un abonnement récurrent
|
|
7
|
1378
|
Novembre 22, 2022
|
|
Site Discourse lent
|
|
4
|
861
|
Novembre 22, 2022
|
|
Impossible de saisir des informations sur la page /admin/plugins/rss_polling [bloqueur de pub]
|
|
5
|
584
|
Novembre 22, 2022
|
|
Visualisation de toutes les pages publiées dans une seule fenêtre de site
|
|
2
|
716
|
Novembre 22, 2022
|