|
Destroying docker container does not destroy the database?
|
|
7
|
7126
|
16.03.2015
|
|
Welcome to nginx instead of start page
|
|
2
|
1239
|
17.09.2018
|
|
Hosted Discourse in 5$ Droplet Not working properly
|
|
6
|
719
|
15.09.2018
|
|
Cannot upgrade to 2.1.0
|
|
6
|
975
|
14.09.2018
|
|
Update web and data containers fails at rake db:migrate with PG::ConnectionBad
|
|
2
|
934
|
13.09.2018
|
|
Does using Apache or NGINX for a WP installation make a difference for the Discourse integration?
|
|
3
|
712
|
11.09.2018
|
|
Slow performance due to per query latency connecting to database?
|
|
8
|
901
|
11.09.2018
|
|
SparkPost is asking me to verify domain ownership
|
|
10
|
1378
|
09.09.2018
|
|
553 Envelope From email address not allowed error
|
|
2
|
2758
|
08.09.2018
|
|
Discourse socketed: outer nginx rate limiting when opening emoticons
|
|
2
|
1627
|
07.09.2018
|
|
Discourse socketed: Nginx in front of discourse: no IP adresses
|
|
5
|
2842
|
05.09.2018
|
|
New install won't bootstrap; gem update socket error?
|
|
8
|
2872
|
02.02.2015
|
|
Using Cloudflare, should the Name Server use Cloudflare settings, or stick with the host servers settings?
|
|
12
|
1450
|
01.09.2018
|
|
Installing on Nodechef
|
|
5
|
1245
|
02.09.2018
|
|
Any reason NOT to use Ubuntu 18.04 LTS Minimal image?
|
|
14
|
3770
|
02.09.2018
|
|
Discourse only working on my "www" A DNS record
|
|
4
|
715
|
02.09.2018
|
|
Blank Page After installing Discourse on Subfolder
|
|
8
|
1635
|
31.08.2018
|
|
Performance, Scaling, and HA requirements
|
|
8
|
7485
|
02.04.2017
|
|
How to create a new plugins?
|
|
2
|
3868
|
29.08.2018
|
|
What do I need before signing up?
|
|
8
|
2324
|
29.08.2018
|
|
Installing over DigitalOcean and Namecheap?
|
|
11
|
7471
|
29.08.2018
|
|
Regenerating LetsEncrypt keys from behind nginx
|
|
2
|
1463
|
29.08.2018
|
|
550 Verification Failed ´No Such User' (Callback verification)
|
|
4
|
4849
|
24.08.2018
|
|
Failed to install due to not found /root/authorized_keys file
|
|
11
|
2866
|
23.08.2018
|
|
Error when restore DB backup
|
|
25
|
2093
|
23.08.2018
|
|
Installation help....?
|
|
5
|
841
|
22.08.2018
|
|
Hostname "smtp.tavoweb.lt" does not match the server certificate
|
|
15
|
1213
|
21.08.2018
|
|
Discourse installation end to end on Windows Server 2016
|
|
9
|
3081
|
21.08.2018
|
|
Discourse Email does not work after fresh installation (Zoho SMTP server)
|
|
10
|
2389
|
20.08.2018
|
|
Database schema issues when migration InvisionBoard v4.3 to Discourse v2.1
|
|
1
|
659
|
17.08.2018
|