|
Résolu : Mauvaise CSRF lors de l'utilisation de HTTPS
|
|
1
|
1282
|
Mai 22, 2018
|
|
Lorsque je renvoie un e-mail et active mon nouveau compte, j'obtiens ["BAD CSRF"]
|
|
10
|
1182
|
Mai 22, 2018
|
|
4,5 $ Alicloud ne parvient pas à faire fonctionner Discourse
|
|
11
|
890
|
Mai 21, 2018
|
|
Impossible de modifier l'e-mail de notification dans les paramètres d'administration
|
|
1
|
568
|
Mai 18, 2018
|
|
Postgresql upgrade error with locale on rebuild
|
|
7
|
1748
|
Mai 16, 2018
|
|
Linode now has a $5/mo option
|
|
14
|
5328
|
Décembre 28, 2017
|
|
Erreur de séquence d'octets invalide lors de l'installation
|
|
8
|
1111
|
Mai 14, 2018
|
|
Installation sur VPS / compte séparé WHM possible ?
|
|
2
|
699
|
Mai 11, 2018
|
|
Politique IAM et de bucket pour l'accès S3
|
|
8
|
3084
|
Mai 11, 2018
|
|
1 Go de RAM à 1,99 € chez online.net : des avis ?
|
|
3
|
1126
|
Mai 9, 2018
|
|
Utilisez Postfix comme SMTP local sur Mac OS X pour utiliser Discourse
|
|
1
|
675
|
Mai 9, 2018
|
|
Fatal : impossible d'accéder à 'https://github.com/SamSaffron/pups.git/'
|
|
11
|
6405
|
Mai 8, 2018
|
|
La restauration de la sauvegarde échoue dans l'environnement de développement Win10/Ubuntu
|
|
12
|
2449
|
Mai 7, 2018
|
|
Impossible d'envoyer des e-mails sur 16.04 - DigitalOcean
|
|
9
|
4181
|
Mai 6, 2018
|
|
Scénarios de migration lors de l'installation sur un communauté ou domaine existant ?
|
|
7
|
1121
|
Mai 4, 2018
|
|
Dépannage des problèmes d'email et/ou reconstruction de Discourse
|
|
6
|
2109
|
Mai 4, 2018
|
|
DIY Discourse. J'aimerais installer Discourse moi-même
|
|
9
|
1259
|
Mai 3, 2018
|
|
Déploiement de cluster
|
|
1
|
583
|
Mai 1, 2018
|
|
Le conteneur Docker de Discourse a du mal à accéder au DNS
|
|
10
|
4540
|
Avril 30, 2018
|
|
I just hit my CPU cap on the Digital Ocean 2GB/2xCPU plan
|
|
35
|
17929
|
Avril 30, 2018
|
|
Docker derrière un proxy et conversion Elkarte
|
|
2
|
683
|
Avril 26, 2018
|
|
Users can't sign in due to 403 error
|
|
12
|
4222
|
Avril 24, 2018
|
|
Directives générales sur la taille des types d'instances AWS
|
|
5
|
1901
|
Avril 23, 2018
|
|
Problème d'installation sur VPS ?
|
|
2
|
1343
|
Avril 19, 2018
|
|
Aide pour l'installation multisite de Discourse sur DigitalOcean
|
|
1
|
1427
|
Avril 19, 2018
|
|
Aucune option de langue après l'installation via l'application en un clic de DigitalOcean
|
|
1
|
521
|
Avril 16, 2018
|
|
Problème avec une nouvelle installation
|
|
8
|
1325
|
Avril 14, 2018
|
|
DigitalOcean est-il nécessaire ?
|
|
3
|
1458
|
Avril 13, 2018
|
|
L'installation ne demande que le mot de passe SMTP
|
|
4
|
745
|
Avril 12, 2018
|
|
La reconstruction de Discourse échoue à cause des espaces dans le fichier YAML
|
|
8
|
1595
|
Avril 12, 2018
|