|
O meu app.yml está faltando configurações mais recentes?
|
|
3
|
1197
|
23 de Abril de 2015
|
|
SiteSetting numbers not properly validated
|
|
9
|
1807
|
23 de Abril de 2015
|
|
What is the default ordering for TOP list?
|
|
1
|
1149
|
23 de Abril de 2015
|
|
Internal server error trying to access site_settings
|
|
4
|
1368
|
23 de Abril de 2015
|
|
Quoting across discourse instances with links getting process as local links
|
|
5
|
1597
|
24 de Abril de 2015
|
|
Why is the emoticon sad that I'm using the latest version?
|
|
1
|
1140
|
24 de Abril de 2015
|
|
Software information on "About" page?
|
|
5
|
1453
|
24 de Abril de 2015
|
|
Why a frowny face on admin/version?
|
|
3
|
2250
|
24 de Abril de 2015
|
|
Should the minimum character warning educate about likes?
|
|
32
|
6608
|
23 de Abril de 2015
|
|
Links to /raw/nnn content end up loading as an error
|
|
4
|
1266
|
24 de Abril de 2015
|
|
Integrate ViewActions/One-Click Actions schemas into Discourse Emails
|
|
13
|
4356
|
24 de Abril de 2015
|
|
@sam elongated on mobile
|
|
2
|
1038
|
24 de Abril de 2015
|
|
Assign group permission to a category via API
|
|
1
|
1970
|
25 de Abril de 2015
|
|
Admin menu horizontal form buttons improperly aligned
|
|
8
|
1487
|
25 de Abril de 2015
|
|
Show only liked posts in a thread
|
|
9
|
2757
|
25 de Abril de 2015
|
|
Bump documented required postgres version
|
|
1
|
918
|
25 de Abril de 2015
|
|
Trouble with `rake db:migrate` and AWS S3
|
|
6
|
2458
|
25 de Janeiro de 2015
|
|
Pre approval email in the dashboard waiting to go
|
|
5
|
2283
|
25 de Abril de 2015
|
|
General system administration on Digital Ocean droplet?
|
|
3
|
1414
|
25 de Abril de 2015
|
|
Onebox and Flickr issues?
|
|
2
|
1380
|
25 de Abril de 2015
|
|
Editing a poll changes votes to NaN%
|
|
1
|
1004
|
25 de Abril de 2015
|
|
Develop Directory of Users by Category?
|
|
0
|
910
|
26 de Abril de 2015
|
|
Soft hyphen counted in min post length
|
|
1
|
1013
|
26 de Abril de 2015
|
|
Discourse not showing up at specified hostname
|
|
6
|
3047
|
27 de Abril de 2015
|
|
Embed poll_feed fail with UTF8 title
|
|
4
|
1604
|
27 de Abril de 2015
|
|
Setting default site settings and scss based on locale
|
|
2
|
1355
|
27 de Abril de 2015
|
|
Bootstrapping Discourse hangs on Redis "ready to accept connections" on Amazon EC2
|
|
9
|
2246
|
27 de Abril de 2015
|
|
Disable creating new topics
|
|
2
|
2110
|
28 de Abril de 2015
|
|
ChangeName Error for admin with SSO
|
|
5
|
1134
|
28 de Abril de 2015
|
|
Avatar summary in topic list takes a long time to update
|
|
8
|
1675
|
28 de Abril de 2015
|