|
Category dropdown when editing topic title is barely visible
|
|
1
|
979
|
8. Februar 2015
|
|
Clean Discourse Installs
|
|
5
|
1708
|
9. Februar 2015
|
|
How to set color of user-title depending on text in it?
|
|
2
|
2350
|
8. Februar 2015
|
|
Keybind or Button-click to Minimize (but not remove) Composer
|
|
6
|
1943
|
9. Februar 2015
|
|
PM-User to Invite to Convo or Continue in PM
|
|
11
|
2369
|
9. Februar 2015
|
|
./launcher bootstrap app fails with "Could not find rake"
|
|
3
|
2005
|
9. Februar 2015
|
|
"Sent from my xPhone" auto-removal from replies sent by email
|
|
2
|
1102
|
18. November 2015
|
|
But ImageMagick is not installed
|
|
2
|
1614
|
9. Februar 2015
|
|
Invite non-users via email to participate in a topic
|
|
3
|
1228
|
9. Februar 2015
|
|
New users with only 1 post can delete their account?
|
|
11
|
2977
|
10. Februar 2015
|
|
I'm getting a Server Error 500, and have no idea why
|
|
4
|
1584
|
9. Februar 2015
|
|
Site becomes blank white page
|
|
3
|
1718
|
9. Februar 2015
|
|
Out of office replies to Digests are still being processed as new topics
|
|
16
|
3344
|
16. März 2016
|
|
Hidden restrictions: Poll can't be changed after the fact
|
|
32
|
6107
|
11. Februar 2015
|
|
SiteSetting numbers not properly validated
|
|
9
|
1818
|
23. April 2015
|
|
Internal server error while loading admin users page
|
|
13
|
2757
|
9. Februar 2015
|
|
Initial locale setting now available
|
|
7
|
3825
|
19. März 2015
|
|
Memory is running out and Discourse stops working
|
|
74
|
15010
|
17. Februar 2015
|
|
Ubuntu updates intefere with Docker and AUFS?
|
|
17
|
14639
|
2. März 2016
|
|
Ban symbol next to suspended usernames
|
|
3
|
2160
|
10. Februar 2015
|
|
Installing Discourse on Centos/WHM
|
|
9
|
2575
|
10. Februar 2015
|
|
How can I insert users details in to CRM as soon as user signup on discourse
|
|
4
|
2387
|
10. September 2018
|
|
ImageMagick is not installed on my server (one more)
|
|
5
|
1552
|
13. Februar 2015
|
|
Unexpected ([missing {{size} value] free) in admin for uploads
|
|
1
|
1027
|
13. Februar 2015
|
|
Reply reminder - Remind users to reply to questions
|
|
18
|
3217
|
21. Februar 2019
|
|
Can't get discourse embedded properly into Ghost
|
|
9
|
2370
|
11. Februar 2015
|
|
Add option to restrict 'using group as an alias' to a specific group
|
|
2
|
1237
|
28. November 2018
|
|
Oneboxing with YouTube
|
|
1
|
1360
|
10. Februar 2015
|
|
What is "user visits" on the admin dashboard?
|
|
18
|
4986
|
6. März 2023
|
|
500 error on upgrade page
|
|
7
|
1368
|
11. Februar 2015
|