|
Avatar summary in topic list takes a long time to update
|
|
8
|
1675
|
Aprile 28, 2015
|
|
ChangeName Error for admin with SSO
|
|
5
|
1134
|
Aprile 28, 2015
|
|
Disable creating new topics
|
|
2
|
2109
|
Aprile 28, 2015
|
|
Bootstrapping Discourse hangs on Redis "ready to accept connections" on Amazon EC2
|
|
9
|
2245
|
Aprile 27, 2015
|
|
Setting default site settings and scss based on locale
|
|
2
|
1355
|
Aprile 27, 2015
|
|
Embed poll_feed fail with UTF8 title
|
|
4
|
1604
|
Aprile 27, 2015
|
|
Discourse not showing up at specified hostname
|
|
6
|
3047
|
Aprile 27, 2015
|
|
Soft hyphen counted in min post length
|
|
1
|
1013
|
Aprile 26, 2015
|
|
Develop Directory of Users by Category?
|
|
0
|
910
|
Aprile 26, 2015
|
|
Editing a poll changes votes to NaN%
|
|
1
|
1004
|
Aprile 25, 2015
|
|
Onebox and Flickr issues?
|
|
2
|
1380
|
Aprile 25, 2015
|
|
General system administration on Digital Ocean droplet?
|
|
3
|
1414
|
Aprile 25, 2015
|
|
Pre approval email in the dashboard waiting to go
|
|
5
|
2283
|
Aprile 25, 2015
|
|
Trouble with `rake db:migrate` and AWS S3
|
|
6
|
2458
|
Gennaio 25, 2015
|
|
Bump documented required postgres version
|
|
1
|
918
|
Aprile 25, 2015
|
|
Show only liked posts in a thread
|
|
9
|
2756
|
Aprile 25, 2015
|
|
Admin menu horizontal form buttons improperly aligned
|
|
8
|
1486
|
Aprile 25, 2015
|
|
Assign group permission to a category via API
|
|
1
|
1970
|
Aprile 25, 2015
|
|
@sam elongated on mobile
|
|
2
|
1038
|
Aprile 24, 2015
|
|
Integrate ViewActions/One-Click Actions schemas into Discourse Emails
|
|
13
|
4356
|
Aprile 24, 2015
|
|
Links to /raw/nnn content end up loading as an error
|
|
4
|
1265
|
Aprile 24, 2015
|
|
Should the minimum character warning educate about likes?
|
|
32
|
6605
|
Aprile 23, 2015
|
|
Why a frowny face on admin/version?
|
|
3
|
2250
|
Aprile 24, 2015
|
|
Software information on "About" page?
|
|
5
|
1453
|
Aprile 24, 2015
|
|
Why is the emoticon sad that I'm using the latest version?
|
|
1
|
1140
|
Aprile 24, 2015
|
|
Quoting across discourse instances with links getting process as local links
|
|
5
|
1597
|
Aprile 24, 2015
|
|
Internal server error trying to access site_settings
|
|
4
|
1367
|
Aprile 23, 2015
|
|
What is the default ordering for TOP list?
|
|
1
|
1148
|
Aprile 23, 2015
|
|
SiteSetting numbers not properly validated
|
|
9
|
1807
|
Aprile 23, 2015
|
|
Il mio app.yml manca di impostazioni più recenti?
|
|
3
|
1196
|
Aprile 23, 2015
|