Errore 500 dopo l'aggiornamento a v2026.9.0 / risolto temporaneamente svuotando i dati del browser

Sì. Ho avuto lo stesso problema e ho semplicemente aggiunto questa nuova direttiva proxy_set_header X-Real-IP $remote_addr; nel file /etc/nginx/sites-enabled/myforum-ssl.com e sembra funzionare.

Grazie @Fabien_1015 @merefield