Lockfile gem is out of date in updater


(Ty Is I) #1

While running the updater, I encountered the following error:

Warning: the running version of Bundler (1.13.1) is older than the version that created the lockfile (1.13.6). We suggest you upgrade to the latest version of Bundler by running gem install bundler.

(On second thought, this might be related to the backup issues?)


(Sam Saffron) #2

This is nothing to worry about. on your dev box run gem install bundler the comment perfectly describes the problem.