테이블 "post_custom_fields"의 "calendar-details" 항목 값이 너무 커서 데이터베이스 마이그레이션이 실패합니다

캘린더 플러그인을 제거한 후 다시 시도해 보시는 것을 제안합니다.

2개의 좋아요