|
Sidekiq lent + Postmaster utilisant plus de 95 % du CPU (32 cœurs) après la mise à niveau de la version PostgreSQL
|
|
22
|
3500
|
Mai 29, 2020
|
|
Processus de base de données Postgres principal (postmaster) consommant tout le CPU
|
|
13
|
4408
|
Mai 28, 2020
|
|
Restauration à partir de la sauvegarde échouée : échec de la création de l'index postgres
|
|
7
|
1101
|
Mai 28, 2020
|
|
Questions sur Discourse Forum et Digital Ocean ? Hébergement ?
|
|
1
|
1073
|
Mai 27, 2020
|
|
Impossible de mettre à jour en raison d'une ancienne version de Docker
|
|
19
|
2407
|
Mai 27, 2020
|
|
La sortie écran de `./discourse_setup` est-elle capturée dans un fichier ou dans un journal ?
|
|
1
|
667
|
Mai 27, 2020
|
|
Boucle de succès de mise à niveau Postgres due à une migration précédente de Postgres 8 vers 10
|
|
3
|
1249
|
Mai 26, 2020
|
|
Mis à jour vers la dernière version : ./analyze_new_cluster.sh message
|
|
13
|
4029
|
Mai 26, 2020
|
|
Utilisation de l'installation standard, à l'étape d'édition de app.yml, aucun app.yml
|
|
6
|
5001
|
Mai 26, 2020
|
|
Pourquoi la page d'accueil est-elle vide ?
|
|
1
|
642
|
Mai 26, 2020
|
|
La mise à jour échoue sur une ancienne version de la base de données Postgres
|
|
8
|
1441
|
Mai 26, 2020
|
|
Migration du site vers S3
|
|
2
|
804
|
Mai 25, 2020
|
|
Avatars, logos de site et erreurs de certificat
|
|
61
|
5737
|
Mai 25, 2020
|
|
Activité de processus inactif plus élevée après la mise à niveau
|
|
7
|
824
|
Mai 25, 2020
|
|
Tentative d'installation d'apache2
|
|
7
|
1257
|
Mai 25, 2020
|
|
Aidez-moi à configurer de nombreux sites web sur un seul VPS
|
|
3
|
987
|
Mai 25, 2020
|
|
Grosse quantité de transactions de stockage
|
|
12
|
1878
|
Mai 25, 2020
|
|
Comment migrer d'un Droplet DigitalOcean vers un autre Droplet dans un compte DigitalOcean différent
|
|
2
|
1824
|
Mai 24, 2020
|
|
IPV4 incorrect ?
|
|
22
|
1156
|
Mai 22, 2020
|
|
Permissions de fichiers minimales (durcies)
|
|
2
|
1265
|
Mai 21, 2020
|
|
Problème avec la dernière mise à jour
|
|
2
|
963
|
Mai 20, 2020
|
|
Clarification nécessaire sur les exigences de mémoire pour l'installation de Docker
|
|
4
|
2093
|
Mai 19, 2020
|
|
Échec de la liaison pour 0.0.0.0:443 : le port est déjà alloué
|
|
1
|
4793
|
Mai 19, 2020
|
|
Erreur 521 après la dernière mise à jour due aux paramètres de CloudFlare
|
|
19
|
2892
|
Mai 19, 2020
|
|
Aide à l'installation sur namehero.com
|
|
1
|
1166
|
Mai 18, 2020
|
|
Impossible de désinstaller sur Ubuntu 18.04
|
|
3
|
1279
|
Mai 17, 2020
|
|
Pointeur d'objet corrompu pendant le processus de sauvegarde
|
|
6
|
789
|
Mai 17, 2020
|
|
Problèmes de mise à jour de Discourse. Aide s'il vous plaît
|
|
5
|
1241
|
Mai 16, 2020
|
|
Comment puis-je modifier directement la base de données Discourse depuis une interface graphique ?
|
|
20
|
3940
|
Mai 14, 2020
|
|
Comment installer Discourse sur un hébergement ?
|
|
2
|
2308
|
Mai 14, 2020
|