|
Discours avec Traefik 2.0
|
|
42
|
9077
|
Février 22, 2020
|
|
Seul « welcome to nginx » peut être affiché après l'installation
|
|
5
|
1827
|
Février 21, 2020
|
|
Remove (or merge) Elastic email Unsubscribe
|
|
32
|
14683
|
Février 20, 2020
|
|
Mise à niveau de Discourse sur Bitnami Google Cloud Platform (2020)
|
|
5
|
1110
|
Février 15, 2020
|
|
Looking for Production Discourse Instructions
|
|
9
|
4766
|
Février 18, 2020
|
|
Comment installer Discourse sans SSL ?
|
|
17
|
4479
|
Février 18, 2020
|
|
Hôte du discours
|
|
14
|
927
|
Février 17, 2020
|
|
Comment récupérer une installation Discourse cassée (non accessible via le web) après une mise à niveau échouée
|
|
3
|
893
|
Février 16, 2020
|
|
Impossible de faire fonctionner Discourse à nouveau
|
|
8
|
1897
|
Février 16, 2020
|
|
Améliorez ma configuration de droplet DO
|
|
4
|
1110
|
Février 15, 2020
|
|
Enregistrer la configuration et les paramètres du Trial
|
|
1
|
813
|
Février 12, 2020
|
|
Discourse ne fonctionne pas après l'installation
|
|
2
|
1047
|
Février 12, 2020
|
|
`uploads:migrate_to_s3` échoue avec « Seahorse::Client::NetworkingError: certificate verify failed » sur Digital Ocean Spaces
|
|
1
|
2305
|
Février 11, 2020
|
|
Page Nginx au lieu de la page Congratulations
|
|
5
|
1879
|
Février 11, 2020
|
|
Erreur Bootstrap sur le nombre maximum de fichiers
|
|
0
|
530
|
Février 11, 2020
|
|
Uploading a file to the web root
|
|
24
|
5055
|
Février 11, 2020
|
|
Tentez de valider avec Mailjet : fichier TXT ou entrée DNS requis
|
|
4
|
4450
|
Février 11, 2020
|
|
Veuillez expliquer comment fonctionne l'hébergement de photos dans le forum. Est-ce que cela devient très coûteux ?
|
|
4
|
2150
|
Février 7, 2020
|
|
DISCOURSE_CDN_URL provoque-t-il des violations de la politique de sécurité du contenu ?
|
|
4
|
1817
|
Février 6, 2020
|
|
Les mises à niveau/reconstructions échouent en raison de la fin de vie de la base de données MaxMind
|
|
14
|
8870
|
Février 5, 2020
|
|
Puis-je acheter Discourse ou suis-je obligé de payer le tarif « cloud » ?
|
|
4
|
1322
|
Février 5, 2020
|
|
Problèmes de configuration avec plusieurs conteneurs
|
|
2
|
1054
|
Février 5, 2020
|
|
Échec du bootstrap sur un droplet DO avec Mailjet
|
|
12
|
892
|
Février 5, 2020
|
|
Erreurs de Rake migrate_to_s3
|
|
3
|
817
|
Février 4, 2020
|
|
Échec de la reconstruction de l'application
|
|
5
|
1121
|
Février 3, 2020
|
|
Rake posts:remap - 0 posts remappés !
|
|
4
|
804
|
Février 1, 2020
|
|
L'IP ne redirige pas vers le domaine, qui affiche une page blanche
|
|
7
|
1688
|
Janvier 31, 2020
|
|
À quel moment devrais-je envisager d'augmenter la RAM sur le VPS hébergeant mon instance Discourse ?
|
|
1
|
882
|
Janvier 31, 2020
|
|
Installer Discourse sur un droplet avec WordPress servi par Apache ?
|
|
5
|
1525
|
Janvier 29, 2020
|
|
Erreur de connexion à Redis sur localhost - Rebuilt
|
|
14
|
1939
|
Janvier 29, 2020
|