|
Le droplet Ubuntu à 5 $ de Digital Ocean peut-il faire tourner Discourse correctement ?
|
|
4
|
833
|
Novembre 29, 2018
|
|
Configurer Discourse avec un compte ProtonMail
|
|
8
|
2225
|
Novembre 29, 2018
|
|
Discourse n'envoie pas d'e-mail d'activation à l'utilisateur administrateur
|
|
5
|
784
|
Novembre 26, 2018
|
|
Faire l'installation manuellement ?
|
|
2
|
860
|
Novembre 25, 2018
|
|
Hosted-by-discourse.com .. comment configurer / rebake / ssh ?
|
|
3
|
2500
|
Novembre 21, 2018
|
|
Problème avec Docker et Engintron
|
|
2
|
1168
|
Novembre 20, 2018
|
|
Discourse docker canot setup
|
|
4
|
1713
|
Octobre 23, 2018
|
|
Is there any way to access the public folder outside of Docker?
|
|
7
|
7155
|
Novembre 1, 2015
|
|
Question sur la configuration des e-mails
|
|
1
|
1794
|
Novembre 17, 2018
|
|
502 Bad Gateway - Aide nécessaire pour débutant
|
|
4
|
611
|
Novembre 15, 2018
|
|
Reconstruction échouée lors de "bundle exec rake db:migrate"
|
|
0
|
4109
|
Novembre 14, 2018
|
|
Interface d'administration et capacités
|
|
3
|
1934
|
Novembre 13, 2018
|
|
J'ai rencontré une erreur après la mise à jour de mon installation forked
|
|
35
|
2170
|
Novembre 13, 2018
|
|
Échec de la mise à jour via la ligne de commande
|
|
8
|
2621
|
Novembre 12, 2018
|
|
L'admin ne s'enregistre pas
|
|
8
|
1298
|
Novembre 10, 2018
|
|
L'application Rebuild plante à chaque fois :(
|
|
6
|
1272
|
Novembre 7, 2018
|
|
Quelle taille d'instance EC2 est utilisée pour l'hébergement de Meta ?
|
|
2
|
1595
|
Novembre 5, 2018
|
|
Sous-domaine pour les fournisseurs de messagerie
|
|
1
|
738
|
Novembre 3, 2018
|
|
Erreur de configuration de la sauvegarde DB
|
|
7
|
1116
|
Octobre 31, 2018
|
|
Installer Discourse dans un sous-répertoire avec Nginx existant
|
|
8
|
2634
|
Octobre 29, 2018
|
|
Comparaison des fournisseurs d'hébergement
|
|
13
|
6764
|
Octobre 26, 2018
|
|
Le journal indique que l'e-mail a été envoyé ! mais il ne l'est pas
|
|
5
|
1547
|
Octobre 26, 2018
|
|
Emojis manquants dans le message de bienvenue de Discobot sur Communiteq
|
|
5
|
1469
|
Octobre 25, 2018
|
|
Problème avec les migrations de base de données
|
|
2
|
819
|
Octobre 24, 2018
|
|
Problème de configuration de Discourse avec Docker derrière un proxy inverse Nginx. Erreur de protocole SPDY rencontrée
|
|
1
|
803
|
Octobre 24, 2018
|
|
ScaleWay review?
|
|
53
|
21333
|
Octobre 23, 2018
|
|
Setting up discourse for a small business: digital ocean? Communiteq? or discourse.org?
|
|
10
|
3536
|
Octobre 22, 2018
|
|
[RÉSOLU] GCloud : Échec de la remontée d'erreur : Erreur de connexion à Redis sur localhost:6379
|
|
2
|
1395
|
Octobre 21, 2018
|
|
Pas d'images, de fichiers js, de fichiers css ou de polices après l'installation
|
|
3
|
963
|
Octobre 19, 2018
|
|
Erreur TLS sur la connexion depuis (localhost.localdomain) [172.17.0.2]
|
|
9
|
2394
|
Octobre 19, 2018
|