|
Ignorant le fichier '50unattended-upgrades.wcf-dist' dans le répertoire '/etc/apt/apt.conmf.d/' car il a une extension de nom de fichier invalide
|
|
18
|
3683
|
Février 20, 2017
|
|
FATAL: the database system is starting up
|
|
8
|
14361
|
Février 20, 2017
|
|
Update took quite long due to Vacuum
|
|
7
|
1650
|
Février 20, 2017
|
|
Where to set DNS Configuration?
|
|
2
|
1503
|
Février 17, 2017
|
|
Installation on bluehost cloud server?
|
|
9
|
4874
|
Février 17, 2017
|
|
No longer seeing .../finish-installation/register
|
|
4
|
1450
|
Février 13, 2017
|
|
Installed without error but site wont come up
|
|
12
|
1966
|
Février 13, 2017
|
|
Rétablir la catégorie du personnel
|
|
2
|
862
|
Février 12, 2017
|
|
Setting up a cluster?
|
|
4
|
3513
|
Février 12, 2017
|
|
How should Discourse System Market itself?
|
|
11
|
3873
|
Février 11, 2017
|
|
Email not sending out after installation. I need help please
|
|
17
|
3442
|
Février 10, 2017
|
|
Setting up discourse on my own
|
|
7
|
1411
|
Février 8, 2017
|
|
I Have an Issue With Swap File (2GB) During Installation
|
|
8
|
1464
|
Février 7, 2017
|
|
Benchmarks: VPS vs dedicated/bare metal?
|
|
4
|
3927
|
Février 6, 2017
|
|
Issue with mail after install
|
|
5
|
1411
|
Février 6, 2017
|
|
Database wont migrate Discourse
|
|
1
|
1926
|
Février 4, 2017
|
|
Net::ReadTimeout when sending email after install
|
|
2
|
4454
|
Février 3, 2017
|
|
How to Set Up SSL in Discourse
|
|
1
|
10536
|
Janvier 30, 2017
|
|
Discourse n'est accessible que par adresse IP
|
|
4
|
1865
|
Janvier 31, 2017
|
|
502 Bad Gateway, soudainement
|
|
9
|
5037
|
Janvier 25, 2017
|
|
Images and jquery_include.js 404ing on finish installation screen (subfolder install)
|
|
8
|
1513
|
Janvier 25, 2017
|
|
Impossible d'installer Discourse en suivant les instructions officielles
|
|
3
|
1518
|
Janvier 22, 2017
|
|
Erreur lors de la mise à jour de Discourse de 1.7
|
|
3
|
2228
|
Janvier 21, 2017
|
|
Slow (over 3 sec) SQL query
|
|
4
|
1426
|
Janvier 20, 2017
|
|
Not quite dev, not quite production
|
|
4
|
1187
|
Janvier 19, 2017
|
|
Replace hook in container is ignored when updating using docker_manager
|
|
1
|
825
|
Janvier 19, 2017
|
|
Il semble qu'il y ait eu un problème avec ma mise à jour
|
|
13
|
2349
|
Janvier 18, 2017
|
|
Docker install: Module aufs not found - again
|
|
12
|
6492
|
Janvier 15, 2017
|
|
NGINX proxy in front of the Docker container.errors
|
|
3
|
3186
|
Janvier 14, 2017
|
|
Email problems with new domain
|
|
5
|
1419
|
Janvier 14, 2017
|