Create, download, and restore a backup of your Discourse database

Brevo를 사용하여 SMTP 설정을 구성하고 포트 587을 사용했는데도 여전히 동일한 오류가 발생합니다. 어디서 잘못되고 있는지 모르겠으니 도움을 주실 수 있을까요?