Is the official `discourse-16.04` Vagrant box compatible with VMware Workstation, or it is for VirtualBox only?


(Discourse.PRO) #1

(Andrew Schleifer) #2

That box is very old. It was created when Vagrant only supported VirtualBox.