Looking for developer to help Make old browsers (Opera Mini) use the “noscript version” of Discourse


(Aure) #1

As written here Make old browsers (e.g. Opera Mobile Classic) use the "noscript version" of Discourse Mini Opera could show nonscript version of Discourse instead of blank page.

I am looking for developer who could help to do that. Please contact me if you can help: aurelija@eskimi.com


(Jeff Atwood) #2