Replied to tags are missing in the latest release

For anybody wondering, this issue is related to suppressing replies. If you’re looking to disable this, please read the replies :slight_smile:

There is a setting which disables the reply view when the reply is directly after the other one

2 Likes

This is expected behavior. Because there is no message in between, if you reply to a post directly above your reply, there is no need to show the “reply” indicator you are looking for.

3 Likes

image
Then maybe it should be suggested to change this behavior by default? I never saw the setting so I never changed it, it’s enabled by default it looks like

Hello :slightly_smiling_face:

2 Likes

There is a reason why it is not

1 Like

I think there is no problem with your question. :slightly_smiling_face: No need to ignore or revert it. It is a good question. I so many times answered this question on my forum so firstly maybe not clear for everyone. It can helps others too and you can select a solution since this is a support question. :slightly_smiling_face:

3 Likes