Ошибка «Слишком много сертификатов»

Похоже, это убивает инстанс discourse. Он не проходит дальше сообщения о высокой нагрузке “Oops…”.

Create new order error. Le_OrderFinalize not found. {

  "type": "urn:ietf:params:acme:error:rateLimited",

  "detail": "too many certificates (5) already issued for this exact set of identifiers in the last 168h0m0s, retry after ....

Я вижу, что другие тоже сталкивались с этим по какой-то причине, но есть ли решение?

Я думаю, тебе просто нужно подождать несколько часов и попробовать снова. Насколько я помню, лимит запросов сбрасывается каждый час. Также ты можешь запросить префикс www для домена, чтобы получить новый сертификат и сбросить счётчик.