|
Benötigen wir für selbstgehostetes Discourse eine kommerzielle Lizenz?
|
|
1
|
1719
|
10. Januar 2019
|
|
Change separator in browser title
|
|
14
|
2188
|
22. April 2016
|
|
How to update the crawled content from static site when static site embedding is enabled
|
|
4
|
1100
|
22. April 2016
|
|
Category/Topic export fails with error "database "discourse_development" does not exist"
|
|
3
|
2049
|
22. April 2016
|
|
Editing 'About' page
|
|
3
|
3004
|
9. Januar 2019
|
|
Grundlegende Installationsfrage
|
|
4
|
1417
|
8. Januar 2019
|
|
Login page CSS control
|
|
3
|
1046
|
9. Januar 2019
|
|
Nextcloud SSO-Benutzername
|
|
3
|
1156
|
8. Januar 2019
|
|
Choosing code highlight styles
|
|
3
|
1299
|
18. April 2016
|
|
Admin- und Moderatorrollen in externer Datenbank definiert
|
|
3
|
1198
|
7. Januar 2019
|
|
Beitrag mit Umfrage nicht bearbeiten
|
|
10
|
1817
|
7. Januar 2019
|
|
E-Mails werden nicht an Benutzer gesendet
|
|
7
|
784
|
6. Januar 2019
|
|
Erhalte keine Mails vom Forum
|
|
1
|
590
|
6. Januar 2019
|
|
Link im Aktivierungs-E-Mail defekt
|
|
3
|
706
|
5. Januar 2019
|
|
Disable "confirm your new account" activation email for invitees
|
|
3
|
2570
|
3. Januar 2019
|
|
Probleme mit vollhöhenen, wischbaren Menüs
|
|
4
|
880
|
2. Januar 2019
|
|
Anmelden bei Discourse mit ORCID
|
|
2
|
1717
|
2. Januar 2019
|
|
Neu-Rendering von Beiträgen behebt keine defekt lokal heruntergeladene verlinkte Bilder
|
|
5
|
1198
|
2. Januar 2019
|
|
Starting new topics by email - Job exception: execution expired
|
|
4
|
2282
|
30. März 2016
|
|
Move topic / posts to Private Conversation
|
|
4
|
2412
|
31. Dezember 2018
|
|
Fehlerantwort vom Daemon: „OCI runtime create failed“ nach Update
|
|
8
|
9418
|
31. Dezember 2018
|
|
Einen eigenen Mailserver für Discourse hosten?
|
|
6
|
1396
|
30. Dezember 2018
|
|
E-Mail-Authentifizierungsproblem
|
|
2
|
645
|
30. Dezember 2018
|
|
Removing personal messages from posts.rss
|
|
6
|
2305
|
21. März 2016
|
|
E-Mail schlägt mit Netzwerk-Timeout fehl
|
|
4
|
1268
|
29. Dezember 2018
|
|
S3 migration issues- some images got pointed to S3, but with the wrong URL format
|
|
5
|
1597
|
29. Dezember 2018
|
|
Kommunikation mit Matrix von Notice auf Message ändern
|
|
3
|
3596
|
28. Dezember 2018
|
|
Queries for inactive and active users?
|
|
4
|
2387
|
28. Dezember 2018
|
|
Override existing user preferences
|
|
6
|
3364
|
13. März 2016
|
|
Group name character limitation
|
|
4
|
3799
|
11. März 2016
|