|
Is Discourse using Ruby 2.0? Howto use Ruby 2.2
|
|
11
|
2625
|
19.05.2016
|
|
How can one install a panel with discourse?
|
|
4
|
3146
|
18.05.2016
|
|
Server not response (DO SGP1)
|
|
15
|
2361
|
17.05.2016
|
|
[fixed] Can not send the email
|
|
11
|
4560
|
16.05.2016
|
|
App.yml OVH SMTP config
|
|
14
|
5179
|
20.01.2016
|
|
Creating a Mega Forum
|
|
4
|
1788
|
14.05.2016
|
|
Problem with email on non-default SMTP port
|
|
3
|
2939
|
12.05.2016
|
|
Installing discourse in QNAP container station
|
|
1
|
1585
|
12.05.2016
|
|
Wrong sending domain used
|
|
11
|
3652
|
11.05.2016
|
|
Migrating longstanding forum / wiki to Discourse
|
|
2
|
2307
|
04.05.2016
|
|
502 Bad gateway error after switching to SSL
|
|
7
|
17485
|
04.05.2016
|
|
Discourse development installation non-vagrant
|
|
2
|
1111
|
03.05.2016
|
|
How to change nginx log rotation period
|
|
10
|
2025
|
03.05.2016
|
|
Will the Discourse "image" destroy everything else on my droplet?
|
|
2
|
979
|
25.04.2016
|
|
Bootstrap app causes system crash and reboot
|
|
5
|
1777
|
01.05.2016
|
|
Description of DISCOURSE_SMTP_* fields
|
|
3
|
1222
|
30.04.2016
|
|
Discourse on different port - links will not honour this
|
|
1
|
780
|
29.04.2016
|
|
Digital Ocean minimum server size increase?
|
|
3
|
2137
|
28.04.2016
|
|
Docker installation does not expose ports to outside world
|
|
2
|
2361
|
27.04.2016
|
|
Changing the logo
|
|
1
|
5829
|
26.04.2016
|
|
Upgrade Error from v1.6.0.beta1 to 1.6.0.beta2?
|
|
20
|
3113
|
26.04.2016
|
|
Unable to install Discourse: module aufs not found
|
|
12
|
2885
|
26.04.2016
|
|
I have a broken CDN, how do I fix it?
|
|
6
|
1344
|
22.04.2016
|
|
One-time install questions
|
|
6
|
1359
|
19.04.2016
|
|
Godaddy has much lower server requirements than DigitalOcean
|
|
10
|
3014
|
16.04.2016
|
|
Can't access site after installation
|
|
10
|
4232
|
14.04.2016
|
|
Questions about Discourse on Digital Ocean
|
|
7
|
3744
|
12.04.2016
|
|
Should Redis be configed as a cache server or not?
|
|
11
|
4661
|
11.04.2016
|
|
Launcher fails with cannot connect to the docker daemon on Azure
|
|
11
|
36047
|
10.04.2016
|
|
SSL: padlock doesn't appear on our discourse installation
|
|
2
|
1004
|
08.04.2016
|