|
Admin names getting truncated in posts in Win/Firefox
|
|
7
|
1387
|
3 يونيو 2015
|
|
Big Picture Features Poll
|
|
3
|
1794
|
3 يونيو 2015
|
|
Jpeg-recompress not found
|
|
1
|
877
|
3 يونيو 2015
|
|
Profile Activity failing to load posts until refresh
|
|
8
|
1414
|
3 يونيو 2015
|
|
Installation fails in db:migrate with Finnish locale
|
|
7
|
1613
|
3 يونيو 2015
|
|
Missing "save" button on bulk edition of tags
|
|
5
|
1777
|
2 يونيو 2015
|
|
Add JSON for /tags
|
|
4
|
1223
|
2 يونيو 2015
|
|
Tags are not shown to web spiders
|
|
3
|
1343
|
2 يونيو 2015
|
|
Uploading errors, attachment error, and avatar errors
|
|
6
|
1098
|
2 يونيو 2015
|
|
Blank avatar in v1.3.0.beta11 is a feature or a bug?
|
|
2
|
873
|
2 يونيو 2015
|
|
Custom emoji autocomplete broken in beta 11
|
|
1
|
1603
|
2 يونيو 2015
|
|
Deleting a user does not destroy the single sign on record
|
|
3
|
1174
|
2 يونيو 2015
|
|
Setting to disable pin/unpin messages?
|
|
9
|
3847
|
1 يونيو 2015
|
|
Can I use a topic title as a link to another site?
|
|
4
|
1537
|
1 يونيو 2015
|
|
User Invitation/Poking a user to a topic is now live!
|
|
68
|
13493
|
1 يونيو 2015
|
|
Discourse on cloud while wordpress on shared hosting?
|
|
3
|
1215
|
1 يونيو 2015
|
|
Issues with custom emoji
|
|
3
|
1568
|
1 يونيو 2015
|
|
SSO redirects to blank page when user approval is on
|
|
6
|
2898
|
1 يونيو 2015
|
|
PostgreSQL minimum version
|
|
3
|
1130
|
1 يونيو 2015
|
|
Parent category is not shown to web spiders
|
|
1
|
808
|
1 يونيو 2015
|
|
Why was subdirectory support removed?
|
|
2
|
1015
|
1 يونيو 2015
|
|
Emoji prompting fails in some cases
|
|
1
|
1765
|
1 يونيو 2015
|
|
Optimised images fail if source is remote and s3 is disabled
|
|
3
|
801
|
1 يونيو 2015
|
|
Chrome window crashing on upload
|
|
5
|
2128
|
1 يونيو 2015
|
|
Avatars not loading
|
|
6
|
1269
|
1 يونيو 2015
|
|
Private Message Attachment Issue
|
|
7
|
1861
|
31 مايو 2015
|
|
Rewriting categories URL; Will it make future problems?
|
|
9
|
1838
|
30 مايو 2015
|
|
Re-assigning post ownership keeps posts in activity feed
|
|
2
|
1038
|
29 مايو 2015
|
|
Restoring from backup failed with ERROR: must be superuser to create an operator family
|
|
9
|
2013
|
29 مايو 2015
|
|
Email updates without signing up
|
|
17
|
4364
|
29 مايو 2015
|