Not working in latest ver -- I can set the option to show answers, but that's it


(Dylan Hunt) #1

I can enable it for the category:

image

But when I post, nothing new shows up:

I’m using an official theme and the latest/greatest version. I tried default theme, too.

image


(Eli the Bearded) #2

Are you looking for the solved checkbox to appear on the first post? I’m pretty sure it only appears for replies.


(Dylan Hunt) #3

lol … that makes sense. I was perhaps looking for an icon hinting unsolved. Perhaps I missed a step, will look back.

EDIT:

Enable the empty box on unsolved setting to display an empty box next to unsolved topics

Hmm, can’t find this setting

EDIT: Ah, found it in the PLUGIN settings (not category settings)


(Joshua Rosenfeld) #4