|
Fehler beim Ausführen von bin/rails db
|
|
10
|
269
|
15. Januar 2026
|
|
Wie übergibt man Nutzerdaten an Razorpay für Subscription Tracking?
|
|
2
|
120
|
15. Januar 2026
|
|
Auf neuen Host wiederherstellen
|
|
13
|
773
|
15. Januar 2026
|
|
Datums-/Zeitwarnungen bei phpBB3-Konvertierung zu Discourse
|
|
4
|
191
|
14. Januar 2026
|
|
Farbe der Hervorhebung für ausgewählten CHAT-Nachrichtenblock ändern
|
|
2
|
148
|
14. Januar 2026
|
|
QQ-Mail-Versand konfigurieren, E-Mail kommt normal an, aber Discourse meldet einen Fehler und sendet doppelt
|
|
8
|
421
|
14. Januar 2026
|
|
Vorschläge, wie ich Hunderte kleiner Gruppen (z. B. Straßen in einer Stadt) haben kann?
|
|
14
|
507
|
14. Januar 2026
|
|
Beste Hosting-Seiten für Discourse?
|
|
1
|
286
|
14. Januar 2026
|
|
Änderung im Verhalten bezüglich E-Mail
|
|
14
|
458
|
14. Januar 2026
|
|
Discourse KI permanenter Speicher
|
|
3
|
415
|
13. Januar 2026
|
|
Nach Discourse-Update: Benutzerdefinierte Schriftart wird nicht auf kyrillische Zeichen angewendet
|
|
11
|
457
|
13. Januar 2026
|
|
Wiederherstellen-Button nicht aktiv
|
|
4
|
158
|
13. Januar 2026
|
|
Brauche ich Schema-Unterstützung?
|
|
2
|
132
|
13. Januar 2026
|
|
Link zu Gruppenmeldungen in der Seitenleiste
|
|
4
|
251
|
13. Januar 2026
|
|
Problem beim Zugriff auf die Registerkarten der Kategorieeinstellungen
|
|
6
|
244
|
12. Januar 2026
|
|
Moros Protocol (Bug)
|
|
4
|
128
|
12. Januar 2026
|
|
Wie man ein neues <p> Tag erstellt, wenn ein Benutzer Enter drückt?
|
|
4
|
148
|
12. Januar 2026
|
|
Nur vollständigen Namen in bestimmten Kategorien anzeigen
|
|
3
|
117
|
12. Januar 2026
|
|
Tags inline mit Threadtitel anzeigen, statt in der untersten Zeile
|
|
1
|
119
|
12. Januar 2026
|
|
Windows Server Veröffentlichungsmethode
|
|
1
|
151
|
12. Januar 2026
|
|
Beitragsformatierung mit für Tabulator-Einzüge
|
|
13
|
516
|
12. Januar 2026
|
|
Mein Entwickler erstellt einige benutzerdefinierte Plugins und alle integrierten Plugins sind verschwunden
|
|
10
|
208
|
12. Januar 2026
|
|
"x Benutzer warten auf Genehmigung" PM an Administratoren wird beim Genehmigen von Benutzern nicht als gelesen markiert
|
|
0
|
98
|
11. Januar 2026
|
|
Migrationsfehler in 'rename_discourse_rewind_disabled_to_enabled'
|
|
25
|
650
|
11. Januar 2026
|
|
Erlaube Trust Level 4, Warteschlangenbeiträge zu veröffentlichen
|
|
4
|
193
|
11. Januar 2026
|
|
Fehler nach der Installation des Plugins, ** failed to bootstrap **
|
|
4
|
196
|
11. Januar 2026
|
|
Dateigröße für Upload auf 17 Megabyte festgelegt, kann 12,2-Megabyte-Datei nicht hochladen
|
|
4
|
215
|
11. Januar 2026
|
|
Wie man alle Benutzer, die sich registrieren oder eine Einladung annehmen, in eine bestimmte Kategorie leitet (mit geöffnetem Beitragseditor)
|
|
6
|
241
|
11. Januar 2026
|
|
Umgang mit Images nach der Installation
|
|
2
|
117
|
10. Januar 2026
|
|
Ist die Live-Benachrichtigungsfunktion defekt?
|
|
4
|
185
|
9. Januar 2026
|