|
Options with SSO with another custom application
|
|
1
|
3170
|
19.02.2017
|
|
Where to set DNS Configuration?
|
|
2
|
1503
|
17.02.2017
|
|
Installation on bluehost cloud server?
|
|
9
|
4874
|
17.02.2017
|
|
Installed without error but site wont come up
|
|
12
|
1967
|
13.02.2017
|
|
Setting up a cluster?
|
|
4
|
3514
|
12.02.2017
|
|
How should Discourse System Market itself?
|
|
11
|
3874
|
11.02.2017
|
|
I Have an Issue With Swap File (2GB) During Installation
|
|
8
|
1465
|
07.02.2017
|
|
Benchmarks: VPS vs dedicated/bare metal?
|
|
4
|
3927
|
06.02.2017
|
|
Database wont migrate Discourse
|
|
1
|
1926
|
04.02.2017
|
|
Sso overrides avatar
|
|
4
|
2054
|
02.02.2017
|
|
On new user registration and activation
|
|
3
|
2125
|
01.02.2017
|
|
Url to pass back after SSO to redirect back to previous url/topic
|
|
0
|
1608
|
31.01.2017
|
|
Images and jquery_include.js 404ing on finish installation screen (subfolder install)
|
|
8
|
1513
|
25.01.2017
|
|
Slow (over 3 sec) SQL query
|
|
4
|
1426
|
20.01.2017
|
|
Not quite dev, not quite production
|
|
4
|
1187
|
19.01.2017
|
|
Replace hook in container is ignored when updating using docker_manager
|
|
1
|
825
|
19.01.2017
|
|
Formatting the WP excerpt for Discourse
|
|
3
|
1390
|
18.01.2017
|
|
NGINX proxy in front of the Docker container.errors
|
|
3
|
3187
|
14.01.2017
|
|
Wordpress>Buddypress>Discourse Facebook signin plugin question
|
|
13
|
2261
|
14.01.2017
|
|
MultiContainer Benchmarks?
|
|
2
|
890
|
14.01.2017
|
|
Installing Discourse on Heroku...best practices?
|
|
5
|
5048
|
12.01.2017
|
|
Need to rebuild app after changing app.yml?
|
|
2
|
2790
|
22.03.2016
|
|
Discourse VPS requirements
|
|
3
|
2131
|
10.01.2017
|
|
WP Discourse dont connect
|
|
1
|
989
|
10.01.2017
|
|
Is docker hostname the same as the subdomain for email setup?
|
|
3
|
1547
|
08.01.2017
|
|
Estimating required server capacity for a popular forum
|
|
4
|
3259
|
08.01.2017
|
|
"getting back" from a private mail to the group it's in
|
|
6
|
1226
|
05.01.2017
|
|
Discourse not starting up: nginx: unable to open supervise/ok: file does not exist
|
|
3
|
5703
|
03.01.2017
|
|
Wordpress plugin to add link only
|
|
8
|
2801
|
30.12.2016
|
|
Missing code from Adsense?
|
|
3
|
1884
|
28.12.2016
|