|
Email server required? Internal Auth system?
|
|
4
|
1337
|
16.07.2016
|
|
Advice on an easy landing page template to run with Discourse? On the same server?
|
|
6
|
3511
|
16.07.2016
|
|
Mumble and Discourse sharing 2GBs Ram
|
|
5
|
2481
|
15.07.2016
|
|
Anyone here tried Google Compute?
|
|
10
|
2156
|
14.07.2016
|
|
Vagrant: changing ownership of ‘/shared/postgres_run’: Operation not permitted
|
|
1
|
2162
|
13.07.2016
|
|
Installation on v-server as a subfolder with other services in subfolders using apache
|
|
39
|
8446
|
06.07.2016
|
|
Site down after enabling SSL
|
|
17
|
4473
|
05.07.2016
|
|
Daily performance reports keep asking to rebuild container
|
|
22
|
5989
|
01.07.2016
|
|
User avatars are not displaying
|
|
6
|
1900
|
01.07.2016
|
|
Connection timed out while connecting to upstream on AWS
|
|
12
|
3952
|
28.06.2016
|
|
Unable to correct problems, you have held broken packages when trying to run a phpBB importer
|
|
5
|
2704
|
27.06.2016
|
|
Error rebuilding, bundler exits with code 137
|
|
12
|
5722
|
26.06.2016
|
|
How to change the port from docker - help
|
|
1
|
4264
|
26.06.2016
|
|
How to run discourse on my laptop
|
|
3
|
1596
|
23.06.2016
|
|
SunOS installation?
|
|
1
|
1145
|
19.06.2016
|
|
Building an Amazon Discourse pilot, planning for scale
|
|
11
|
3871
|
14.06.2016
|
|
Docker0 Missing (OpenVZ)
|
|
12
|
3379
|
12.06.2016
|
|
Failed to bootstrap 1.6.0.beta 8 with out of date docker
|
|
4
|
2420
|
11.06.2016
|
|
Report on using discourse_docker on a CoreOS image
|
|
18
|
6622
|
11.06.2016
|
|
Container fails to (re)start after system update
|
|
7
|
2168
|
10.06.2016
|
|
Installing Discourse Under Nginx
|
|
2
|
4198
|
07.06.2016
|
|
Google Cloud One-Click install issue
|
|
4
|
1854
|
07.06.2016
|
|
Bad gateway when trying to use SSL
|
|
1
|
1709
|
03.06.2016
|
|
Install discourse at lower version
|
|
6
|
3106
|
31.05.2016
|
|
How can I reinstall Discourse? with Console errors
|
|
12
|
2778
|
29.05.2016
|
|
"Cannot allocate memory" when upgrading
|
|
24
|
6407
|
24.05.2016
|
|
How can I enable SSL while running on a different port + Issue with subdomain
|
|
4
|
4528
|
23.05.2016
|
|
Upgrading problems
|
|
1
|
1607
|
23.05.2016
|
|
Gem::RemoteFetcher::FetchError error during install
|
|
3
|
1770
|
22.05.2016
|
|
Asking Verification Email on Local Server Bitnami
|
|
4
|
1722
|
20.05.2016
|