Unable to launcher rebuild


#1

Getting the following error when ./launcher rebuild app.

Docker version 17.05.0-ce not supported, please upgrade to at least 17.06.2, or recommended 17.06.2

(Jay Pfaffman) #2

See End of Life for Ubuntu 14.04 Trusty and Discourse 1.9.0.beta10?


(RĂ©gis Hanol) #3