|
Impossible d'envoyer un email avec Zoho Mail
|
|
8
|
5964
|
Septembre 2, 2020
|
|
De quelle taille de serveur avez-vous besoin si votre trafic est de 1K utilisateurs simultanés ?
|
|
5
|
14542
|
Septembre 2, 2020
|
|
Je n'arrive pas à configurer discourse
|
|
1
|
400
|
Septembre 2, 2020
|
|
Discourse est maintenant installé, que faire maintenant ?
|
|
7
|
752
|
Septembre 2, 2020
|
|
Je n'ai aucune idée de comment configurer Discourse
|
|
6
|
975
|
Septembre 2, 2020
|
|
Problème avec la mise à jour 2.5.0.beta4 vers 2.6.0.beta2 (probablement Postgres)
|
|
4
|
666
|
Septembre 1, 2020
|
|
Problème de courrier Discourse
|
|
2
|
574
|
Août 31, 2020
|
|
Erreur SSL après installation
|
|
13
|
1517
|
Août 30, 2020
|
|
Configuration de l'e-mail de démarrage : sous-domaine nécessaire ?
|
|
1
|
728
|
Août 29, 2020
|
|
J'ai besoin d'aide pour configurer mon domaine
|
|
2
|
604
|
Août 27, 2020
|
|
Erreur 500 sur la page de catégorie et la page d'accueil après la mise à niveau vers 2.6
|
|
14
|
1110
|
Août 27, 2020
|
|
Le port 443 de l'ordinateur ne semble pas accessible
|
|
21
|
2463
|
Août 27, 2020
|
|
Discourse SMTP ne reçoit pas les e-mails ?
|
|
8
|
1307
|
Août 27, 2020
|
|
Aucun e-mail avec un lien d'activation d'utilisateur n'arrive sur notre forum
|
|
1
|
686
|
Août 26, 2020
|
|
Les services de gestion de serveur en valent-ils la peine ?
|
|
3
|
891
|
Août 26, 2020
|
|
La restauration à partir d'une ancienne installation multisite échoue
|
|
6
|
557
|
Août 26, 2020
|
|
Réinitialisation du mot de passe ne fonctionne pas pour Discourse 2.6.0.beta2
|
|
10
|
988
|
Août 26, 2020
|
|
Discourse bloque et restauration de discourse ÉCHOUE
|
|
24
|
2286
|
Août 26, 2020
|
|
[Résolu] Discourse ne fonctionne plus après la mise à jour vers 2.6.0.beta2
|
|
7
|
1019
|
Août 23, 2020
|
|
MISE À NIVEAU DE POSTGRES ÉCHOUÉE - J'ai tout essayé
|
|
17
|
2835
|
Août 25, 2020
|
|
Sidekiq, utilisant elasticache, ne traite pas les tâches mises en file d'attente depuis la mise à niveau de discourse
|
|
4
|
1025
|
Août 25, 2020
|
|
Recevoir un e-mail en texte brut
|
|
1
|
581
|
Août 25, 2020
|
|
Quels sont les bons paramètres pour utiliser un bucket S3 (avec une URL non Amazon) ?
|
|
19
|
5330
|
Août 25, 2020
|
|
Site web affichant une erreur 504 après avoir essayé de mettre à jour vers 2.6.0 beta2
|
|
1
|
600
|
Août 23, 2020
|
|
Échec du serveur et migration
|
|
3
|
518
|
Août 22, 2020
|
|
Que fait la commande « bundle exec rake autospec » ?
|
|
8
|
1486
|
Août 21, 2020
|
|
Exécuter Discourse docker à côté d'Apache
|
|
7
|
1785
|
Août 21, 2020
|
|
Estimation des spécifications serveur après la migration de vBulletin5 vers Discourse
|
|
7
|
1166
|
Août 21, 2020
|
|
Mise à niveau échouée : ERREUR : la relation "idx_regular_post_search_data" existe déjà
|
|
2
|
728
|
Août 21, 2020
|
|
Comment changer l'adresse e-mail noreply@ lors de l'installation
|
|
4
|
1464
|
Août 20, 2020
|