|
Atteinte de la limite de renouvellement de Let's Encrypt
|
|
6
|
2273
|
Juillet 1, 2020
|
|
Exporter uniquement les données de la base de données Postgres (pour les utilisateurs, les publications et les sujets)
|
|
1
|
1260
|
Juin 30, 2020
|
|
Exigences matérielles lors de l'absence de mode autonome ?
|
|
2
|
963
|
Juin 29, 2020
|
|
Est-il possible d'installer Discourse sur un domaine déjà utilisé par un autre hébergement ?
|
|
6
|
964
|
Juin 28, 2020
|
|
Faire en sorte que Discourse voie l'adresse IP du serveur Prometheus
|
|
6
|
951
|
Juin 28, 2020
|
|
J'ai besoin d'aide pour configurer un serveur SMTP !
|
|
7
|
1417
|
Juin 28, 2020
|
|
Installation fraîche donne l'erreur « Too many redirects »
|
|
5
|
2292
|
Juin 27, 2020
|
|
Quel niveau d'hébergement Discourse choisir ?
|
|
0
|
2375
|
Avril 16, 2019
|
|
Récupérer sur un site à partir d'un multisite
|
|
12
|
1031
|
Juin 25, 2020
|
|
Comment configurer SMTP
|
|
5
|
1040
|
Juin 24, 2020
|
|
Espace disque utilisé entre Postgres et Docker
|
|
5
|
1263
|
Mars 4, 2018
|
|
Est-il possible que le certbot à l'intérieur du conteneur puisse affecter un nouveau certbot à l'extérieur ?
|
|
0
|
643
|
Juin 23, 2020
|
|
Erreur de segmentation avec LiteSpeed RackRunner
|
|
0
|
664
|
Juin 23, 2020
|
|
Impossible d'installer le plugin - rien ne se passe
|
|
2
|
1230
|
Juin 23, 2020
|
|
Le site renvoie une erreur 502 Bad gateway - est-ce Ruby ?
|
|
6
|
2042
|
Juin 23, 2020
|
|
Problème avec la mise à niveau vers la dernière version
|
|
7
|
3069
|
Juin 22, 2020
|
|
Comment puis-je améliorer la livraison des e-mails (livraison lente)
|
|
4
|
483
|
Juin 22, 2020
|
|
Comment échapper une apostrophe dans app.yml
|
|
9
|
9618
|
Juin 22, 2020
|
|
Comment vérifier que le plugin a été téléchargé ?
|
|
4
|
1116
|
Juin 22, 2020
|
|
Masquer « Site Feedback » de la vue publique
|
|
4
|
845
|
Juin 21, 2020
|
|
La mise à jour du shell Discourse échoue constamment
|
|
3
|
961
|
Juin 21, 2020
|
|
Comment faire coexister Discourse avec nginx sur un serveur Debian 9 ?
|
|
3
|
1107
|
Juin 20, 2020
|
|
GCP, Namecheap : non-réception de l'e-mail d'inscription administrateur
|
|
6
|
1332
|
Juin 20, 2020
|
|
L'installation échoue avec les ports 80 et 443 sur GCP
|
|
14
|
1522
|
Juin 19, 2020
|
|
Comment sauvegarder et restaurer tout le dossier d'application /var/discourse ?
|
|
17
|
6005
|
Juin 19, 2020
|
|
Erreur d'installation de Docker
|
|
6
|
1152
|
Juin 19, 2020
|
|
Le rôle Admin confond l'administrateur du serveur et l'administrateur du forum
|
|
8
|
1364
|
Juin 18, 2020
|
|
Erreur SMTP (Zoho)
|
|
6
|
1008
|
Juin 14, 2020
|
|
Valeur de clé en double viole la contrainte d'unicité sur une table lors de la mise à niveau
|
|
5
|
1987
|
Juin 13, 2020
|
|
Échec de l'importation avec « could not create unique index »
|
|
5
|
2953
|
Juin 13, 2020
|