|
Neue Nutzer erhalten nach dem letzten Update keine Aktivierungs-E-Mails mehr
|
|
3
|
700
|
1. Februar 2018
|
|
Pre Emptive Striker plugin development log
|
|
13
|
2309
|
1. Februar 2018
|
|
Horizontal scroll bar showing when tagging somebody
|
|
12
|
1318
|
1. Februar 2018
|
|
Adjusting date range for user stats
|
|
4
|
961
|
1. Februar 2018
|
|
Bild-Upload, relativer Pfad anstelle des vollständigen Pfads
|
|
5
|
1180
|
1. Februar 2018
|
|
Banner nur für Gastbenutzer anzeigen
|
|
5
|
760
|
1. Februar 2018
|
|
Benachrichtigungsintegration für Facebook und Twitter
|
|
1
|
1726
|
30. Januar 2018
|
|
Canceling an image load can leave the Uploading stuck
|
|
7
|
1028
|
1. Februar 2018
|
|
Migration von anderer Forensoftware
|
|
1
|
967
|
1. Februar 2018
|
|
Unterstützung bei der Installation von Discourse auf meinem Cloud-Server benötigt
|
|
5
|
1129
|
31. Januar 2018
|
|
Admin member count is off on groups page
|
|
1
|
896
|
31. Januar 2018
|
|
Trouble restoring from backup
|
|
10
|
1412
|
31. Januar 2018
|
|
Anonyme Benutzer versuchen, Pins zu löschen, können aber nicht
|
|
3
|
797
|
31. Januar 2018
|
|
[PAID] Install Discourse on Plesk and import phpBB data
|
|
3
|
1969
|
15. Januar 2018
|
|
Best Practices für gemeinnützige Mitgliedsorganisationen
|
|
6
|
1468
|
31. Januar 2018
|
|
Anzahl der neuesten Beiträge auf der Startseite begrenzen
|
|
2
|
1064
|
31. Januar 2018
|
|
Benutzer können sich einloggen, ohne die Aktivierungs-E-Mail zu bestätigen
|
|
5
|
1004
|
31. Januar 2018
|
|
Fehler 413 beim Posten aufgrund von Cloudflare
|
|
4
|
1757
|
29. Januar 2018
|
|
Installation Failed on CoreOS?
|
|
13
|
2225
|
31. Januar 2018
|
|
Das Hochladen eines Backups scheint im Nur-Lese-Modus erlaubt zu sein
|
|
6
|
758
|
31. Januar 2018
|
|
How to add "ignore user" functionality?
|
|
2
|
1430
|
31. Januar 2018
|
|
Mindestanforderungen im Vergleich zu Wettbewerbern
|
|
10
|
4225
|
31. Januar 2018
|
|
Textfehler bei eingelösten Einladungen
|
|
2
|
717
|
31. Januar 2018
|
|
Eingehende E-Mail-Details: 500-Fehler
|
|
3
|
946
|
31. Januar 2018
|
|
Können Administratoren alle gelöschten Privatnachrichten sehen?
|
|
8
|
2017
|
31. Januar 2018
|
|
Docker-Manager zeigt bei der Meldung „old image" rohes HTML an
|
|
3
|
758
|
30. Januar 2018
|
|
Best tools, materials & practices to onboard a hoarde of new users?
|
|
22
|
4027
|
30. Januar 2018
|
|
Discourse-Domain zeigt Fehler 403 – verboten
|
|
4
|
1316
|
30. Januar 2018
|
|
"System downloaded local copies of images" triggers E-mail sends
|
|
8
|
1473
|
30. Januar 2018
|
|
Can't install Discourse with only 10 GB disk, run out of space
|
|
42
|
13548
|
6. September 2017
|