|
Can you install Discourse for Namecheap server hoster?
|
|
2
|
1689
|
01.01.2018
|
|
Do I need a second aws S3 bucket for backup?
|
|
9
|
1458
|
31.12.2017
|
|
Is the official `discourse-16.04` Vagrant box compatible with VMware Workstation, or it is for VirtualBox only?
|
|
1
|
951
|
27.12.2017
|
|
Docker using a lot of CPU
|
|
7
|
5530
|
26.12.2017
|
|
Error when rebuilding/upgrading discourse due to bad plugin
|
|
1
|
1050
|
26.12.2017
|
|
Error while trying to install Discourse
|
|
7
|
1823
|
26.12.2017
|
|
Locks up while running Sidekiq after migration
|
|
6
|
2474
|
24.12.2017
|
|
NGINX Proxy Mixed Content Error
|
|
1
|
8900
|
23.12.2017
|
|
Failed to bootstrap due to plugins using deprecated constants
|
|
8
|
1826
|
21.12.2017
|
|
Can I self-host this for free?
|
|
3
|
21274
|
21.12.2017
|
|
Inheriting discourse install - need some assistance
|
|
18
|
2890
|
21.12.2017
|
|
Disable memory warning
|
|
3
|
909
|
20.12.2017
|
|
Why do I need a block storage?
|
|
8
|
2835
|
18.12.2017
|
|
My forum disappeared because Apache got installed
|
|
4
|
690
|
18.12.2017
|
|
How to install on OpenVZ
|
|
1
|
909
|
17.12.2017
|
|
Build docker base image fail
|
|
4
|
1461
|
15.12.2017
|
|
Digital Ocean hosting: Do I need a system admin?
|
|
28
|
7086
|
14.12.2017
|
|
Discourse+Docker+AWS - "bootstrap" talks to DB fine, "run" doesn't
|
|
7
|
2519
|
13.12.2017
|
|
Sending email failed with Net::SMTPServerBusy: 440 mail from account doesn't conform with authentication
|
|
3
|
2723
|
10.12.2017
|
|
Can't send mail -- unprocessable entity
|
|
4
|
1265
|
09.12.2017
|
|
Instance broken cannot load such file simple-rss
|
|
2
|
856
|
09.12.2017
|
|
SMTP Email Doesn't Work on Synology DSM 6
|
|
6
|
2424
|
07.12.2017
|
|
How to setup automatic updates for Ubuntu running Discourse?
|
|
8
|
2115
|
06.12.2017
|
|
DISCOURSE_SMTP_PASSWORD change failed
|
|
5
|
1293
|
05.12.2017
|
|
Digital Ocean $15 vs $20, what is a better option for Discourse?
|
|
7
|
2090
|
05.12.2017
|
|
Latest update requires cache purge in CloudFlare
|
|
70
|
6773
|
05.12.2017
|
|
Configuring email SMTP settings just isn't working
|
|
2
|
1783
|
04.12.2017
|
|
Does it make any sense to colocate your own hardware for running a single Discourse instance?
|
|
2
|
1835
|
04.12.2017
|
|
Installing a plugin on a hosted plan?
|
|
5
|
904
|
30.11.2017
|
|
NOQUEUE: reject using Direct Email Delivery
|
|
3
|
2008
|
30.11.2017
|