|
User custom field with plugin
|
|
2
|
2055
|
May 5, 2017
|
|
Summarize large topics by default
|
|
2
|
1880
|
May 5, 2017
|
|
Discourse for Developer Communities
|
|
3
|
4282
|
May 5, 2017
|
|
Vagrant up fails with "HTTP/2 stream 1 was not closed cleanly: INTERNAL_ERROR (err 2)"
|
|
2
|
3187
|
May 5, 2017
|
|
Error while running vagrant up
|
|
3
|
2419
|
May 5, 2017
|
|
Regarding theme-color
|
|
2
|
1467
|
May 5, 2017
|
|
Uploaded file in composer appears in all d-editors
|
|
2
|
912
|
May 5, 2017
|
|
Header bar: improvements?
|
|
4
|
1973
|
May 5, 2017
|
|
White screen after deleting custom emoji
|
|
9
|
1487
|
May 5, 2017
|
|
Custom contents cannot be seen
|
|
2
|
797
|
May 5, 2017
|
|
Wish I could edit a user's full name from admin
|
|
8
|
3740
|
May 5, 2017
|
|
Generic Onebox query string parameters
|
|
3
|
943
|
May 5, 2017
|
|
Providing additional user information at registration
|
|
4
|
931
|
May 5, 2017
|
|
Cloudflare Community
|
|
1
|
1505
|
May 4, 2017
|
|
When deleting a remote theme, color schemes can not be deleted
|
|
2
|
836
|
May 4, 2017
|
|
SparkPost redirects to spam domain?
|
|
2
|
4012
|
May 4, 2017
|
|
Discourse Rails as a proxy
|
|
3
|
960
|
May 4, 2017
|
|
Translate Discourse to persian
|
|
2
|
2214
|
May 1, 2017
|
|
Changing timestamp impossible on mobile UI
|
|
1
|
957
|
May 4, 2017
|
|
Is there a way to moderate post attachments?
|
|
2
|
797
|
May 4, 2017
|
|
Different category description for writers and readers
|
|
0
|
643
|
May 4, 2017
|
|
Excerpts show emoji codes (and not emojis)
|
|
4
|
1515
|
May 4, 2017
|
|
SSO: Support multiple "sso url"s
|
|
2
|
1717
|
May 4, 2017
|
|
Change email doesn't work for an OAuth'ed account
|
|
7
|
1249
|
May 3, 2017
|
|
New post not creating new topics - used to work
|
|
14
|
2323
|
May 3, 2017
|
|
Insufficient space problem
|
|
3
|
1654
|
May 3, 2017
|
|
Meta Title & Description Change
|
|
4
|
2095
|
May 3, 2017
|
|
Summary email colors change recently?
|
|
4
|
1625
|
May 3, 2017
|
|
Ubuntu unattended security upgrades
|
|
2
|
1388
|
May 3, 2017
|
|
Not Using A Supported Storage Driver
|
|
36
|
3915
|
May 3, 2017
|