|
Adding unique ID to custom user fields
|
|
2
|
1919
|
29. Mai 2015
|
|
Tags pages: no update until browser refresh when changing to eg watching/muted
|
|
3
|
958
|
29. Mai 2015
|
|
Email updates without signing up
|
|
17
|
4375
|
29. Mai 2015
|
|
Restoring from backup failed with ERROR: must be superuser to create an operator family
|
|
9
|
2017
|
29. Mai 2015
|
|
Re-assigning post ownership keeps posts in activity feed
|
|
2
|
1040
|
29. Mai 2015
|
|
Rewriting categories URL; Will it make future problems?
|
|
9
|
1855
|
30. Mai 2015
|
|
Private Message Attachment Issue
|
|
7
|
1864
|
31. Mai 2015
|
|
Avatars not loading
|
|
6
|
1271
|
1. Juni 2015
|
|
Chrome window crashing on upload
|
|
5
|
2138
|
1. Juni 2015
|
|
Optimised images fail if source is remote and s3 is disabled
|
|
3
|
804
|
1. Juni 2015
|
|
Emoji prompting fails in some cases
|
|
1
|
1767
|
1. Juni 2015
|
|
Why was subdirectory support removed?
|
|
2
|
1015
|
1. Juni 2015
|
|
Parent category is not shown to web spiders
|
|
1
|
810
|
1. Juni 2015
|
|
PostgreSQL minimum version
|
|
3
|
1143
|
1. Juni 2015
|
|
SSO redirects to blank page when user approval is on
|
|
6
|
2910
|
1. Juni 2015
|
|
Issues with custom emoji
|
|
3
|
1578
|
1. Juni 2015
|
|
Discourse on cloud while wordpress on shared hosting?
|
|
3
|
1220
|
1. Juni 2015
|
|
User Invitation/Poking a user to a topic is now live!
|
|
68
|
13548
|
1. Juni 2015
|
|
Can I use a topic title as a link to another site?
|
|
4
|
1538
|
1. Juni 2015
|
|
Setting to disable pin/unpin messages?
|
|
9
|
3866
|
1. Juni 2015
|
|
Deleting a user does not destroy the single sign on record
|
|
3
|
1174
|
2. Juni 2015
|
|
Custom emoji autocomplete broken in beta 11
|
|
1
|
1607
|
2. Juni 2015
|
|
Blank avatar in v1.3.0.beta11 is a feature or a bug?
|
|
2
|
875
|
2. Juni 2015
|
|
Uploading errors, attachment error, and avatar errors
|
|
6
|
1108
|
2. Juni 2015
|
|
Tags are not shown to web spiders
|
|
3
|
1345
|
2. Juni 2015
|
|
Add JSON for /tags
|
|
4
|
1229
|
2. Juni 2015
|
|
Missing "save" button on bulk edition of tags
|
|
5
|
1779
|
2. Juni 2015
|
|
Installation fails in db:migrate with Finnish locale
|
|
7
|
1622
|
3. Juni 2015
|
|
Profile Activity failing to load posts until refresh
|
|
8
|
1425
|
3. Juni 2015
|
|
Jpeg-recompress not found
|
|
1
|
878
|
3. Juni 2015
|