|
Installation : arrêt après l'exécution de deux lignes
|
|
5
|
1038
|
Septembre 22, 2019
|
|
Ajouter des tags : erreur 500
|
|
5
|
957
|
Septembre 20, 2019
|
|
Erreur : le système de base de données n'a pas été correctement arrêté lors de la reconstruction
|
|
3
|
7074
|
Septembre 19, 2019
|
|
Deux cœurs CPU suffisent-ils pour exécuter Discourse ?
|
|
7
|
1411
|
Septembre 19, 2019
|
|
La configuration de Discourse suppose que netcat est installé
|
|
3
|
980
|
Septembre 19, 2019
|
|
Les e-mails ne fonctionnent pas
|
|
3
|
650
|
Septembre 18, 2019
|
|
Erreur lors de l'ouverture de Discourse pour la première fois dans un navigateur
|
|
3
|
628
|
Septembre 18, 2019
|
|
[DigitalOcean] Nom d'hôte contenant « www » dans les enregistrements A affichant une page blanche
|
|
22
|
8169
|
Septembre 18, 2019
|
|
Problème de vérification SSL Excon pour ONEBOX
|
|
7
|
971
|
Septembre 18, 2019
|
|
Installation de Discourse pour les débutants prêts à s'engager dans la communauté
|
|
62
|
4729
|
Septembre 17, 2019
|
|
Personnalisation des liens du sous-titre de la page « À propos »
|
|
2
|
572
|
Septembre 17, 2019
|
|
Discours sur l'instance AWS t2.micro
|
|
1
|
1139
|
Septembre 17, 2019
|
|
Installation de Discourse sur un sous-domaine via un Droplet DigitalOcean. Comment ajouter node/Vue.js sur le domaine principal ?
|
|
3
|
731
|
Septembre 16, 2019
|
|
Relais d'email d'inscription via SMTP sans identifiants
|
|
1
|
767
|
Septembre 16, 2019
|
|
Exception de tâche : JavaScript a été arrêté (soit par dépassement de délai soit explicitement)
|
|
7
|
1107
|
Septembre 14, 2019
|
|
429 trop de requêtes
|
|
4
|
2867
|
Septembre 13, 2019
|
|
Passer à une autre instance Redis ?
|
|
4
|
1358
|
Septembre 10, 2019
|
|
La rebake échoue lors du changement du nom de sous-domaine uniquement
|
|
4
|
1135
|
Septembre 10, 2019
|
|
./launcher rebuild app commande introuvable
|
|
6
|
2741
|
Septembre 10, 2019
|
|
Comment configurer le SMTP pour les tests non-production ?
|
|
1
|
676
|
Septembre 8, 2019
|
|
Les images intégrées sont définies sur https://domain.com:80 dans l'e-mail
|
|
6
|
708
|
Septembre 8, 2019
|
|
Pq.hosting - quelqu'un a déjà essayé ? Avis bienvenus
|
|
0
|
1154
|
Septembre 7, 2019
|
|
Erreur de reconstruction inattendue avec le modèle sshd
|
|
4
|
1040
|
Septembre 3, 2019
|
|
Impossible d'activer le compte
|
|
18
|
1352
|
Septembre 6, 2019
|
|
Db:migrate échoue sur discourse-calendar (branches stables)
|
|
2
|
791
|
Septembre 6, 2019
|
|
Comment installer une seconde instance de Discourse sur le même VPS ?
|
|
4
|
817
|
Septembre 5, 2019
|
|
Installer Discourse avec un certificat SSL de test (staging)
|
|
2
|
737
|
Septembre 4, 2019
|
|
Www.example.com OK, mais example.com NON
|
|
3
|
1182
|
Septembre 4, 2019
|
|
Suppression de l'installation précédente de Discourse et installation d'une nouvelle version
|
|
8
|
1751
|
Septembre 4, 2019
|
|
Étape d'activation du compte non fonctionnelle
|
|
2
|
674
|
Septembre 4, 2019
|